[Postman]SSL Error: Unable to verify the first certificate

Environments:

  • Postman: Version 9.0.5 (9.0.5)
  • macOS: Monterey 12.0.1 (12.0.1)

[Postman]SSL Error: Unable to verify the first certificate

SSL Error: Unable to verify the first certificate

Solution

Switch to the Settings tab.

Enable SSL certificate verification: OFF.

SEnable SSL certificate verification: OFF.

Working with certificates | Postman Learning Center


本博客所有文章除特别声明外,均采用 CC BY-SA 4.0 协议 ,转载请注明出处!